当前位置:首页 > 问答

老鼠仓指标公式

我来帮TA回答

请高手把下面通达信指标改写成有关 老鼠仓 的选股公式

AA1:=AMOUNT/V;
BB1:=L<AA1*0.9;
CC1:=(C-REF(C,1))/REF(C,1)*100>1.2;
DD1:=L<MA(C,5)*0.921;
EE1:=V<MA(V,5)*1.5;
老鼠仓:BB1 AND CC1 AND DD1 AND EE1;

股票选股公式问题,高手来看看

错的,显示如下:
当前公式 : A (指标画线公式)
错误句 :
详细信息 : 单词最大字符数不得超过 16 个
错误起始位置 : 0 ; 长度: 0

老鼠仓的意思是什么?老鼠仓选股公式?老鼠仓股票可以买吗

老鼠仓愿意是一种违法行为,也是一种炒股战法,百度能找到的老鼠仓目前没有指标公式,有些指标先面写着老鼠仓其实不是真正的老鼠仓技术 只是低开高走的相对买点而已

通达信捕捉牛股利器 条件选股公式

清仓:=1.66*MA(FORCAST(CLOSE,2),40);
出货:=1.36*MA(FORCAST(CLOSE,2),40);
高抛:=1.16*MA(FORCAST(CLOSE,2),40);
低吸:=0.82*MA(FORCAST(CLOSE,2),40);
满仓:=0.72*MA(FORCAST(CLOSE,2),40);
XG:CROSS(C,满仓) OR CROSS(C,低吸);
{通过测试。{个人看法,仅供参考。}

请高手把下面通达信指标改写成有关 老鼠仓 的选股公式

AA1:=AMOUNT/V;
BB1:=L<AA1*0.9;
CC1:=(C-REF(C,1))/REF(C,1)*100>1.2;
DD1:=L<MA(C,5)*0.921;
EE1:=V<MA(V,5)*1.5;
老鼠仓:BB1 AND CC1 AND DD1 AND EE1;

又要麻烦老师了 请您根据副图分别在出现飞马和疯牛时写两个通达信的选股公式

疯牛:
MA5:=MA(C,5);
MA10:=MA(C,10);
MA30:=MA(C,30);
FA:=BARSLAST(CROSS(MA10,MA5)) AND CROSS(MA5,MA10);
FB:FA AND MA5>MA30 AND MA10>MA30 AND MA10>REF(MA10,1);
飞马:
VAR3AA:=IF((CLOSE>REF(CLOSE,1)),88,0);
VAR4AA:=IF(((CLOSE)/(REF(CLOSE,1))>1.05) AND ((HIGH)/(CLOSE)<1.01) AND (VAR3AA>0),91,0);
FILTER((VAR4AA>90),45);
  • 财惠网
  • 炒股配资网
  • 巨财网
  • 黄金喊单
  • 原油直播室
  • 原油期货网
  • 原油期货
  • 期货直播间
  • 黄金喊单
  • 外盘期货喊单
  • 期货直播室
  • 恒指喊单直播室
  • 期货直播室
  • 薛城财经
  • 国际期货喊单
  • 助腾财经
  • 黄金喊单
  • 中银网
  • 恒指期货直播
  • 美原油直播室
  • 黄金喊单
  • 金融知识科普网
  • 亿森财经
  • 凯贝股票网
  • 财姐网
  • 东台网
  • 广东炒股网
  • 股票入门
  • 股票入门基础知识
  • 金融知识